How to clear the paper in transport message on the DM400, DM500, and more

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Products affected: DM400™, DM500™, DM550™, DM800™, DM800i™, DM900™, DM1000™, and DM1100™

Issue

The meter displays the system message Paper in Transport and will not run mail.

Cause

Paper dust or pieces of paper may be blocking a sensor.

Resolution

Clear any debris and clean the mail path:
  1. Check for paper in the feeder and transport area
  2. Turn the machine off
  3. Clean the sensors with lint-free wipes or swabs, then blow out entire paper path with non-flammable canned air
  4. If a DM500/550/800i, remove the moistening grate assembly and check for paper debris
  5. Check and adjust the Feeding Timeouts
    1. Press Menu
    2. Select Setup
    3. Select Basic Settings
    4. Select Timeouts
  6. Ensure the timeouts are greater than 5 seconds. If not, adjust as necessary.
If your issue is not resolved, contact customer support from 8 am to 8 pm Eastern Time. Have your model number ready.

UPDATED: September 01, 2017