Problem
Auf der Frankiermaschine wird einer der folgenden Fehlercodes angezeigt:
03114100D9: WOW-Nullfehler
061242000D: Poststück zu schwer
061241001A: WOW-Kalibrierungsfehler
061242000E: Poststück konnte nicht gewogen werden
03114100DA, 061241001E, 061241000F: WOW-Fehler
0612410025, 0612410026, 0612420001, 031CA10030, 0612410024, 0612410027, 0612410028, 0612410029
Ursache
Das Weigh-On-The-Way®(WOW)-System ist defekt.
Lösung
Führen Sie die folgenden Schritte aus, um Probleme mit WOW (Weigh-On-the-Way) zu beheben:
Wiegemethode prüfenAuf Störungen prüfenWOW-Gewichtslimit prüfenConnect+ neu startenWiegemethode prüfenWenn die Plattformwaage das Gewicht eines darauf platzierten Poststücks registriert, oder wenn sie angestoßen wird, kann die Wiegemethode geändert werden. So prüfen Sie die Wiegemethode:
- Wählen Sie unten auf dem Bildschirm „Frankieren starten“ die Option Wiegen.
- Wenn der Modus „Angeschlossene Waage“ oder „Manuelle Gewichteingabe“ausgewählt ist, wählen Sie Dyn.Waage oder Ersten Brief wiegen aus.
- Wählen Sie OK aus.
Auf Störungen prüfenHinweis: Wird die Connect+ im dynamischen Wiegemodus WOW (Weigh-On-the-Way) ausgeführt, kann sich durch externe Störungen ein falscher Portobetrag ergeben. So verhindern Sie Störungen:
- Stellen Sie sicher, dass niemand den mittleren Abschnitt des Posttransportbereichs berührt, während sie läuft.
- Stellen Sie sicher, dass keine Luftströmungen von Lüftern oder Luftschächten den WOW-Abschnitt der Maschine treffen.
- Stellen Sie sicher, dass keine anderen Geräte auf demselben Tisch betrieben werden, durch welche der Tisch vibrieren könnte.
- Stellen Sie sicher, dass der Tisch eben und stabil ist.
WOW-Gewichtslimit prüfenSo ändern Sie das Gewichtslimit, wenn die Fehlermeldung
Poststück zu schwer angezeigt wird:
- Wählen Sie Grundeinstellung aus.
- Wählen Sie Frankieren starten aus.
- Wählen Sie Wiegen aus.
- Wählen Sie WOWoder Ersten Brief wiegen aus.
- Wählen Sie Limit ändern aus.
- Höchstgewicht bei Connect+ 2000/SendPro P2000 ist (500 g).
- Höchstgewicht bei Connect+ 3000/SendPro P3000 ist (500 g).
Connect+ neu startenViele Probleme mit der Connect+ können durch einen Neustart der Maschine behoben werden. So führen Sie einen sicheren Neustart durch:
- Wählen Sie rechts unten im Bildschirm „Grundeinstellung“ das Zahnrad aus.
- Wählen Sie im Menü die Option Herunterfahren aus.
- Wählen Sie im Popup-Fenster die Option Herunterfahren aus.
- Warten Sie, bis das Display und das blaue Licht am Netzschalter erlöschen. Dies kann einige Minuten dauern.
- Nach 10 Sekunden drücken Sie wieder den Netzschalter auf der Vorderseite der Connect+, um sie wieder einzuschalten.
Wenn sich das Problem nicht beheben lässt, setzen Sie sich mit dem Kundensupport in Verbindung. Bitte halten Sie die Seriennummer Ihres Geräts griffbereit.
AKTUALISIERT: Februar 21, 2020