Message "ligne occupée" sur votre DM55

Que faire si le message "ligne occupée" apparaît sur votre machine à affranchir DM55.
Produits concernés : DM55™

Problème

Le message ligne occupée apparaît sur votre machine au moment de la connexion.

Cause

Ce message remonte lorsque la connexion de la machine est impossible, la machine n'arrive pas à transmettre les données.

Résolution

Le message ligne occupée sur votre DM55 indique que vous devez vérifier:
  1. Si votre ligne téléphonique est active et toujours analogique.
  2. L'absence d'appareils branchés sur la même ligne.
  3. La présence ou non d'un préfixe sur votre ligne téléphonique.
  4. Si votre ligne téléphonique tolère les numéros commençant par 08, si le numéro composé commence par 08.
Si après ces vérifications votre machine ne se connecte toujours pas, contactez notre service clientèle en vous munissant de vos numéros de compte client et machine à affranchir.

Articles connexes:

MISE À JOUR: 14 Août 2021

Communiquez avec nous
Créer un dossier
Soumettre une demande d'assistance (authentification nécessaire)
Obtenir une assistance supplémentaire
Consultez les articles de support ou contactez-nous via les autres options.