Message Ligne occupée sur DM300 et DM400

Imprimer cet article de soutien
Produits concernés: DM300C™, DM400C™, DM450C™ DM475™
 

Problème

Le message ligne occupée apparaît sur l'écran de votre machine.

Cause

Avant toute chose, nous vous recommander de contrôler les points suivants:
  1. Vérifiez que la machine soit bien branchée seule sur la ligne téléphonique (analogique).
  2. Assurez-vous qu'il n'y ait pas eu de changement d'opérateur ou de modification de la ligne (préfixe, restriction de ligne, migration vers le numérique).

Résolution

Le boîtier Smartlink a été conçu afin de permettre de relier notamment les machines de la gamme DM300 et DM400 directement à votre réseau informatique. Il est disponible gratuitement dans notre boutique en ligne. Cliquez-ici pour le commander.
Nous vous recommandons de connecter votre machine par votre réseau local (LAN), plutôt que par une ligne téléphonique pour des raisons de fiabilité, et de vitesse de chargement.

Sinon, nous vous invitons à vous rapprocher de votre opérateur téléphonique afin de contrôler l'état de la ligne téléphonique.

MISE À JOUR: Mars 08, 2021