Message Télérelevé incomplet par ligne téléphonique sur DM100 ou DM220i
Découvrez ci-dessous comment résoudre le message télérelevé incomplet sur votre DM100 ou votre DM220i.
Produits concernés: DM100™, DM220i™
Problème
Le message Télérelevé incomplet apparaît lors de la connexion mensuelle de votre machine à affranchir lorsqu'elle se connecte par ligne téléphonique.
Cause
Lors de la connexion de votre équipement, celui-ci n'est peut être pas seul sur la ligne téléphonique.
Résolution
Suivez ces indications afin d'établir votre connexion:
- Redémarrez votre équipement.
- Vérifiez que votre machine est branchée seule sur votre ligne téléphonique.
- Débranchez les autres appareils présents sur la ligne.
- Relancez ensuite la connexion.
MISE À JOUR: 07 Juillet 2021