Message Modem non détecté sur votre DM100
Retrouver ci-dessous la procédure à appliquer lorsque le message Modem non détecté apparaît sur votre DM100.
Produits concernés: DM100™
Problème
Le message modem non détecté s'affiche lorsque votre DM100 effectue son télérelevé.
Cause
Ce message apparaît lorsque votre machine:
- n'est pas connectée sur une ligne téléphonique analogique.
- n'a pas de câble téléphonique présent à l'arrière.
- est connectée sur une prise téléphonique inactive.
Résolution
Afin d'effacer ce message et ainsi établir la connexion, il faut vérifier:
- La présence d'un câble téléphonique à l'arrière de votre machine.
- L'activation de votre prise téléphonique (contacter votre opérateur).
- Redémarrer votre équipement et relancer une connexion.
MISE À JOUR: 08 Mars 2021