Message pesée incorrecte sur votre DM100
Pesée incorrecte
Produits concernés: DM100™
Problème
Votre machine ne pèse pas correctement le courrier
Cause
Cela est dû à un mauvais positionnement de votre balance
Résolution
Pour mettre votre balance à zéro, il faut:
Si votre balance ne se remet pas à 0, merci de contacter votre service client en vous munissant de votre numéro de compte client avec celui de votre machine.
- Retirer intégralement votre balance.
- Redémarrer votre équipement.
- Repositionner la balance après avoir saisi votre code.
- Appuyer sur la touche qui face à BAL: ...gr.
- Sélectionner RAZ balance.
Si votre balance ne se remet pas à 0, merci de contacter votre service client en vous munissant de votre numéro de compte client avec celui de votre machine.
MISE À JOUR: 22 Mars 2022