Message ligne occupée sur DM100 ou DM220i
Lors de la connexion de la machine à affranchir le message ligne occupée apparaît sur votre DM100 ou votre DM220i
Produits concernés : DM100™, DM220i™
Problème
Le message ligne occupée apparaît sur votre machine au moment de la connexion.
Cause
Ce message remonte lorsque la connexion de la machine est impossible, la machine n'arrive pas à transmettre les données.
Les chances que ce message soit du à une défaillance de la machine sont quasi nulles.
Les chances que ce message soit du à une défaillance de la machine sont quasi nulles.
Résolution
Le message ligne occupée sur DM100 ou DM220i intervient fréquemment après un changement d'opérateur téléphonique, ou une modification dans le branchement.
Voici quelques points qui peuvent expliquer l'origine de ce message:
Voici quelques points qui peuvent expliquer l'origine de ce message:
- Le préfixe a changé. Par exemple, il n'est plus nécessaire de faire un 0 pour sortir, ou inversement.
- La ligne peut être restreinte aux numéros commençant par 08.
Essayez en remplaçant le numéro par 0182881271. - Assurez-vous qu'aucun autre appareil sur la même ligne téléphonique n'occupe la ligne.
- La ligne téléphonique peut avoir été résilié, ou être en dérangement, renseignez-vous auprès de votre opérateur téléphonique.
MISE À JOUR: 20 Mars 2023