Resolve "Error opening input transaction. Processing Stopped at location ###" when shipping with FedEx in SendSuite Live, SendSuite Xpress, or Ascent

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Products affected: SendSuite® Xpress, Ascent™, SendSuite® Live versions prior to 7.9

Issue

When shipping with the FedEx Server carrier in SendSuite® Live, SendSuite® Xpress, or Ascent™, the error message "FedEx server Message (0286): Error opening input transaction. Processing Stopped at location ###" is displayed (where ### is replaced by a number). For example:
 
FedEx server Message (0286): Error opening input transaction. Processing stopped at location 112.

FedEx server Message (0286): Error opening input transaction. Processing stopped at location 363.

Cause

The "Ship To" address or the Customs information contains special characters.
 

Resolution

Remove all special characters from the address and Customs information and process the shipment again.

Note: For SendSuite® Live, this issue was resolved in version 7.9.

UPDATED: August 14, 2021