Error Code: 2441, how to resolve on the DM100i, DM125 and more

print
Products affected: DM100®i, DM125™, DM200L™, DM225™, DM300C™, DM400C™, and DM450C™

Issue

The meter displays error code 2441 and the meter will not print.

Cause

An error has been reported in the printer.

Resolution

Restart your meter. Here are the steps to follow for a safe restart:
  1. Unplug the power cord
  2. Wait one to three minutes
  3. Plug the power cord back in, ensuring that it is plugged directly into a wall outlet
  4. If the issue is unresolved after following these steps, contact customer support from 8 am to 8 pm Eastern Time. Have your model number ready.

UPDATED: April 14, 2016