Touche défectueuse sur les modèles DM55-DM475

Que faire lorsqu'une touche ne répond plus, ou répond difficilement sur les DM55, DM100, DM220i, DM300c, DM400c, DM425c et DM475
Produits concernés : DM55™, DM220i™, DM300c™, DM400c™, DM425c™, DM475™

Problème

Une ou plusieurs touches sur l'interface de votre machine ne répond plus, ou répond difficilement.

Cause

Le système de reconnaissance des touches du clavier est probablement usé ou défectueux.

Résolution

Munissez-vous du numéro de série de votre machine et utilisez l'encart ci-dessous afin de joindre l'assistance technique et de créer une demande de dépannage.

MISE À JOUR: 02 Juillet 2021

Communiquez avec nous
Créer un dossier
Soumettre une demande d'assistance (authentification nécessaire)
Obtenir une assistance supplémentaire
Consultez les articles de support ou contactez-nous via les autres options.