Message «La machine de marquage n'est pas prête» sur les systèmes Connect+ Series et SendPro P Series

Découvrez ce que signifie le message «La machine de marquage n'est pas prête» et comment le résoudre sur les systèmes Connect+ Series et SendPro P Series.
Produits concernés : Connect+® 500W, Connect+® 1000, Connect+® 2000, Connect+® 3000, SendPro™ P1000, SendPro™ P1500, SendPro™ P2000 et SendPro™ P3000

Problème

Le message La machine de marquage n'est pas prête s'affiche sur l'écran du PC.

Cause

Ce message peut être causé par un défaut de connexion réseau, de mise à jour, ou de liaison à la machine à affranchir.

Résolution

Pour tenter de résoudre ce message, vous pouvez essayer ces deux solutions : 
  • Redémarrez complètement le PC et la machine à affranchir.
  • Assurez-vous de ne rencontrer aucun problème de réseau.
Utilisez l'encart Contactez-nous dans les options ci-dessous si le message persiste.

MISE À JOUR: 14 Août 2021

Communiquez avec nous
Créer un dossier
Soumettre une demande d'assistance (authentification nécessaire)
Obtenir une assistance supplémentaire
Consultez les articles de support ou contactez-nous via les autres options.