Résolution du problème d'arrivée à expiration de la période de comptabilité sur les modèles DM500 - DM1000

Découvrez comment traiter le message "Arrivée à expiration de la période de comptabilité" sur les modèles DM500, DM525, DM550, DM575, DM800, DM800i, DM825, DM875, DM900, DM925, DM1000, DM1100 et DM Infinity avec le logiciel Budget Manager ou Inview.
Produits concernés : DM500™, DM800™, DM800i™, DM900™, DM1000™, Budget Manager, Inview®

Problème

La machine à affranchir indique la mention Arrivée à expiration de la période de comptabilité et le traitement du courrier est impossible.

Cause

La période de comptabilité est arrivée à expiration.

Résolution

Pour réinitialiser la période de comptabilité, procédez comme suit :
  1. Appuyez sur Menu.
  2. Sélectionnez Configuration.
  3. Sélectionnez Configuration de la comptabilité.
  4. Sélectionnez Période de comptabilité.
  5. Sélectionnez Début de l'année fiscale.
  6. Saisissez la date de début de votre année fiscale en saisissant l'année sous la forme d'un nombre à 4 chiffres.
Remarque : la date de début peut être définie sur n'importe quelle date située au sein de l'année en cours. Si par exemple la date du jour est le 20/5/2017, vous pouvez saisir n'importe quelle date entre celle-ci et le 1/1/2017.
  1. Appuyez sur Entrée pour enregistrer la date.
  2. Sélectionnez Nombre de périodes.
  3. Si vous devez définir une période personnalisée, appuyez sur Page suivante, sélectionnez Période personnalisée, puis passez à l'étape 12.
  4. Sélectionnez le nombre de périodes que compte votre année fiscale. Utilisez la flèche vers le bas pour faire défiler la liste.
  5. Si vous sélectionnez l'une des périodes préréglées, appuyez sur Entrée pour revenir au menu Configuration de la comptabilité, puis appuyez sur la flèche vers la gauche pour quitter la configuration.
  6. Vous pouvez configurer deux périodes personnalisées. La date de début de ces deux périodes correspond à la date d'activation des périodes personnalisées. Vous ne pouvez pas modifier la date de début.
  7. Sélectionnez Date de fin 1 pour définir la date de fin de la première période personnalisée. Saisissez la date souhaitée et appuyez sur Entrée.
  8. Sélectionnez Date de fin 2 et saisissez la date de fin de la deuxième période personnalisée. La date de fin de la deuxième période doit toujours être identique ou ultérieure à la date de fin de la première période.
  9. Appuyez sur Entrée.
  10. Appuyez sur la flèche vers la gauche pour revenir à l'écran d'accueil.
Si vous avez besoin d’aide, vous pouvez nous contacter via l’option Chat située en bas à droite de cet article.

MISE À JOUR: 26 Décembre 2022