Message d'erreur : Abandon connexion, réessayez sur DM55

Imprimer cet article de soutien
Produits concernés : DM55™

Problème

Votre machine affiche le message Abandon connexion, réessayez ?.

Cause

Ce message s'affiche lorsque la machine a cessé de se connecter lors d'une connexion par ligne téléphonique analogique. Par exemple en raison d'une mauvaise qualité communication.

Résolution

Avant de faire une nouvelle connexion, vérifiez que votre machine soit bien branchée seule sur la ligne.

Si vous avez besoin d'aide, veuillez utiliser l'encart contactez nous dans les options ci-dessous.

MISE À JOUR: 08 Mars 2021