Problème
Le message Bug reporting tool apparaît dès le démarrage de votre Connect+.
Cause
Ce message est lié à une défaillance du disque dur de votre Connect+.
Résolution
A l'apparition de ce message, veuillez:
- Redémarrer votre Connect+.
Si le message persiste, merci de contacter votre service clients muni de votre numéro de compte client ainsi que celui de votre machine à affranchir.
MISE À JOUR: Mai 13, 2020