Impossible d’enregistrer le colis lors de la réception, de la modification ou de la livraison de colis dans PitneyTrack Inbound
Vérifiez que vous avez rempli tous les champs requis ou videz votre cache si vous ne pouvez pas enregistrer lors de la réception, de la modification ou de la livraison d’un colis.
Produits concernés : PitneyTrack® Inbound
Problème
Vous ne pouvez pas enregistrer le colis car le bouton Enregistrer est grisé lors de la réception, de la modification ou de la livraison de colis.
Cause
- Un ou plusieurs champs obligatoires du formulaire sont vides.
- Problème de cache du navigateur.
Résolution
- Vérifiez que vous avez rempli tous les champs obligatoires.
- Vérifiez les options de champ de saisie :
- Sélectionnez Paramètres.
- Sélectionnez Options du champ de saisie sous Réception.
- Cochez toutes les options de la section Réception, Modifier, Livraison et Pochette.
- Activez ou désactivez un champ selon les besoins en cochant ou en décochant la case requise.
- Sélectionnez Mettre les paramètres à jour en haut pour enregistrer vos modifications.
- Vous pouvez maintenant recevoir, modifier ou livrer le colis.
MISE À JOUR: 12 Septembre 2025