Message « Aucun casier n'est actuellement disponible dans le bloc de casiers sélectionné » dans PitneyLockers
Si le message « Aucun casier n'est actuellement disponible dans le bloc de casiers sélectionné » apparaît et que vous ne pouvez pas attribuer un colis à un casier, désactivez la case à cocher « Besoin d'aménagements pour l'utilisation d'un casier » activée dans les coordonnées de la personne dans le carnet d'adresses.
Produits concernés: PitneyTrack® Inbound, PitneyTrack® Enterprise, PitneyLockers
Problème
Le message « Aucun casier n'est actuellement disponible dans le bloc de casiers sélectionné » apparaît et vous ne pouvez pas attribuer de colis à un casier.
Cause
Le destinataire a coché la case « Besoin d'aménagements pour l'utilisation d'un casier » dans ses coordonnées dans le carnet d'adresses.
Résolution
- Sélectionnez Paramètres d' Carnet d'adresses.
- Faites défiler ou utilisez la fonction de recherche pour trouver le contact souhaité.
- Sélectionnez l'icône Modifier de contact à côté du contact.
- Désactivez la case à cocher « La besoin d'aménagements d'accessibilité pour l'utilisation des casiers ».
- Sélectionnez « Enregistrez et fermez ».
MISE À JOUR: 06 Juillet 2026