Beheben der Meldung „Kuvert-Auswurf prüfen“ bei Relay 2500, Relay 3500, und Relay 4500

Erfahren Sie, wie Sie die Meldung „Kuvert-Auswurf prüfen“ bei Relay 2500, Relay 3500, und Relay 4500 beheben.

Betroffene Produkte: Relay™ 2500, Relay™ 3500, Relay™ 4500

Problem

Das Kuvertiersystem zeigt die Meldung „Kuvert-Auswurf prüfen“ an.

Ursache

Der Kuvertauswurf befindet sich nicht in der korrekten Position.

Lösung

  1. Öffnen Sie die Abdeckung des Auswurfs, und entfernen Sie ggf. gestautes Material.
  2. Schließen Sie die Abdeckung, und starten Sie das Kuvertiersystem.

AKTUALISIERT: 30. Juni 2021

Kontaktieren Sie uns
Fall erstellen
Supportanfrage senden (Anmeldung erforderlich)
Mehr Hilfe erhalten
Sehen Sie sich die Support-Artikel an oder kontaktieren Sie uns über andere Kanäle.