Beheben der Meldung „HEBEL EINSTELLEN“ bei Relay 2500, Relay 3500, und Relay 4500

Erfahren Sie, wie Sie die Meldung „HEBEL EINSTELLEN“ bei Relay 2500, Relay 3500, und Relay 4500 beheben.

Betroffene Produkte: Relay™ 2500, Relay™ 3500, Relay™ 4500

Problem

Das Kuvertiersystem zeigt die Meldung „HEBEL EINSTELLEN“ an.

Ursache

Der Tagesposthebel ist nicht in der korrekten Position für den aktuellen Betriebsmodus.

Lösung

Stellen Sie den Tagesposthebel auf die korrekte Position (Links: Tagespost, Rechts: Automatik).

AKTUALISIERT: 07. Juni 2021

Kontaktieren Sie uns
Fall erstellen
Supportanfrage senden (Anmeldung erforderlich)
Mehr Hilfe erhalten
Sehen Sie sich die Support-Artikel an oder kontaktieren Sie uns über andere Kanäle.