Problem
Das Kuvertiersystem zeigt die Meldung „Doppeleinzug“ an.
Ursache
Am angezeigten Fach wurde Material doppelt eingezogen.
Lösung
- Entfernen Sie das Material aus dem Kuvertiersystem, und starten Sie es neu.
- Wenn weiterhin doppeltes Material eingezogen wird, führen Sie einen neuen Testlauf durch.
AKTUALISIERT: November 05, 2020