Beheben der Meldung „Doppeleinzug“ bei Relay 2500, Relay 3500, und Relay 4500

Artikel drucken

Betroffene Produkte: Relay™ 2500, Relay™ 3500, Relay™ 4500

Problem

Das Kuvertiersystem zeigt die Meldung „Doppeleinzug“ an.

Ursache

Am angezeigten Fach wurde Material doppelt eingezogen.

Lösung

  1. Entfernen Sie das Material aus dem Kuvertiersystem, und starten Sie es neu.
  2. Wenn weiterhin doppeltes Material eingezogen wird, führen Sie einen neuen Testlauf durch.

AKTUALISIERT: 07. Juni 2021