Beheben der Meldung „Doppeleinzug Kuvert prüfen“ bei Relay 2500, Relay 3500, und Relay 4500

Erfahren Sie, wie Sie die Meldung „Doppeleinzug Kuvert prüfen“ bei Relay2500, Relay 3500, und Relay 4500.

Betroffene Produkte: Relay™ 2500, Relay™ 3500, Relay™ 4500

Problem

Das Kuvertiersystem zeigt die Meldung „Doppeleinzug Kuvert prüfen“ an.

Ursache

Am angezeigten Fach wurde Material doppelt eingezogen.

Lösung

  1. Entfernen Sie das doppelte Material aus dem Auffangbehälter.
  2. Starten Sie das Kuvertiersystem neu.

AKTUALISIERT: 30. Juni 2021

Kontaktieren Sie uns
Fall erstellen
Supportanfrage senden (Anmeldung erforderlich)
Mehr Hilfe erhalten
Sehen Sie sich die Support-Artikel an oder kontaktieren Sie uns über andere Kanäle.