Problem
Das System zeigt die Meldung "PB Commerce Cloud nicht gefunden" an.
Ursache
Das System kann keine Transaktionsdaten synchronisieren. Dies kann durch Probleme mit den Netzwerkverbindungseinstellungen, den physischen Verbindungen oder einer Firewall verursacht werden.
Lösung
Informationen zu den in Ihrem Netzwerk erforderlichen Verbindungseinstellungen erhalten Sie von Ihrer IT-Abteilung. Wählen Sie den Verbindungstyp:
Wenn Sie weitere Hilfe benötigen, verwenden Sie bitte die unten angegebenen Kontaktoptionen.
AKTUALISIERT: März 01, 2021