Problem
Das System zeigt die Meldung „Upload des Transaktionsprotokolls erforderlich“ an und führt keine Post aus, bis Transaktionen hochgeladen wurden.
Ursache
Transaktionen müssen hochgeladen werden.
Lösung
- Tippen Sie auf das Symbol Einstellungen in der Symbolleiste.
- Scrollen Sie nach unten zum Abschnitt Einstellungen für Kuvertdrucker.
- Tippen Sie auf Transaktionsdaten synchronisieren.
Wenn Sie weitere Hilfe benötigen, verwenden Sie bitte die unten angegebenen Kontaktoptionen.
AKTUALISIERT: November 05, 2020