„Transaktionsupload fällig“ auf SendPro C, SendPro+, SendPro C Auto

Laden Sie Ihre Transaktionen hoch, wenn die Meldung "Transaktionsupload fällig" angezeigt wird.
Betroffene Produkte: SendPro® C, SendPro®+, SendPro® C Auto (2H50, 8H50, 9H50)

Problem

Auf dem System wird „Transaktionsupload fällig“ angezeigt.

Sie können Poststücke verarbeiten, müssen jedoch bald Transaktionen hochladen.

Ursache

Die Postbehörde fordert regelmäßig Transaktionsuploads an und dass da es sich bei dieser Nachricht um eine Benachrichtigung handelt, dass das Upload-Fenster jetzt geöffnet ist.

Lösung

  1. Tippen Sie auf Einstellungen.
    settings-icon
  2. Scrollen Sie nach unten zum Abschnitt Einstellungen für Kuvertdrucker.
  3. Tippen Sie auf Transaktionsdaten synchronisieren.

Wenn Sie weitere Hilfe benötigen, verwenden Sie bitte die unten angegebenen Kontaktoptionen.

AKTUALISIERT: 11. Januar 2022

Kontaktieren Sie uns
Fall erstellen
Supportanfrage senden (Anmeldung erforderlich)
Mehr Hilfe erhalten
Sehen Sie sich die Support-Artikel an oder kontaktieren Sie uns über andere Kanäle.