Beheben der Meldung „Transaktions-Upload fällig“ in SendPro C, SendPro +

Artikel drucken
Betroffene Produkte: SendPro® C, SendPro®+ (2H50)

Problem

Auf dem System wird „Transaktion Upload fällig“ angezeigt.

Sie können Poststücke verarbeiten, müssen jedoch in naher Zukunft Transaktionen hochladen.

Ursache

Transaktionen müssen hochgeladen werden.

Lösung

  1. Tippen Sie auf das Symbol Einstellungen in der Symbolleiste.
  2. Scrollen Sie nach unten zum Abschnitt Einstellungen für Kuvertdrucker.
  3. Tippen Sie auf Transaktionsdaten synchronisieren.

Wenn Sie weitere Hilfe benötigen, verwenden Sie bitte die unten angegebenen Kontaktoptionen.

AKTUALISIERT: 27. April 2021