Die Staffelablage reagiert nicht mehr bei Connect+, Send Pro P Serie

Erfahren Sie, was Sie unternehmen können wenn ein Problem mit der Staffelablage vorliegt.
Betroffene Produkte: Connect+® 1000, Connect+® 2000, Connect+® 3000, SendPro® P1000, SendPro® P1500, SendPro® P2000, SendPro® P3000

Problem

Die Staffelablage reagiert nicht mehr.

Ursache

Es liegt ein Problem mit dem internen Motor vor.

Lösung

Setzen Sie sich hierzu mit dem Kundensupport in Verbindung. Bitte halten Sie die Seriennummer Ihres Geräts griffbereit.
 

AKTUALISIERT: 14. Juni 2021

Kontaktieren Sie uns
Fall erstellen
Supportanfrage senden (Anmeldung erforderlich)
Mehr Hilfe erhalten
Sehen Sie sich die Support-Artikel an oder kontaktieren Sie uns über andere Kanäle.