Die Kamera funktioniert bei den ParcelPoint Smart Lockers nicht

Wenn die Kamera bei ParcelPoint Smart Lockers nicht funktioniert, sollte der Kunde den PitneyBowes Intelligent Locker Support um Hilfe bitten
Betroffene Produkte: PitneyLockers

Problem

Die Kamera funktioniert nicht.

Ursache

Die Kamera funktioniert nicht richtig oder ist nicht aktiviert

Lösung

Der Kunde sollte den PitneyBowes Intelligent Locker Support um Hilfe bitten

Wenn Sie weitere Unterstützung benötigen, chatten Sie mit uns.

Wenn Sie weitere Unterstützung benötigen, wenden Sie sich an uns.

 

Interne Notizen:

  1. ETT an die Technik senden, um das Kameraproblem zu dokumentieren (Beispiel ETT: IS00075916)
  2. Wenn eine neue Kamera benötigt wird, senden Sie eine Ersatzteilanfrage an SE, um die Kamera zu bestellen
  3. Der Mitarbeiter installiert die neue Kamera nach Erhalt beim Kunden
  4. Der Mitarbeiter sollte sich nach der erneuten Installation der Kamera erneut an den Support wenden, damit wir die Kamera im SP360-Client-Setup erneut aktivieren
    1. Melden Sie sich als Support-Mitarbeiter bei der SP360 Admin-Konsole unter https://admin.sendpro360.pitneybowes.com/support an
    2. Mit der E-Mail-Adresse nach dem Kunden suchen (oder einem anderen Detail im Dropdown-Menü)
    3. Wählen Sie die Registerkarte Client-Setup aus
    4. Produkt verwalten
    5. Wählen Sie Paketstation bearbeiten aus
    6. Aktivieren Sie den Kippschalter, um die Kamera zu aktivieren
  5. Lassen Sie den Mitarbeiter oder Kunden die Kamera der Paketstation testen

AKTUALISIERT: 17. Juli 2024