Paket kann beim Empfangen, Bearbeiten oder Ausliefern in PitneyTrack Inbound oder PitneyTrack Enterprise nicht gespeichert werden
Stellen Sie sicher, dass Sie alle erforderlichen Felder ausfüllen oder Ihren Cache leeren, wenn Sie beim Empfangen, Bearbeiten oder Ausliefern einer Sendung nicht speichern können.
Betroffene Produkte: PitneyTrack® Inbound, PitneyTrack® Enterprise
Problem
Sie können die Sendung nicht speichern, da die Schaltfläche während des Empfangs, Bearbeitens oder Auslieferns von Sendungen grau hinterlegt ist.
Ursache
- Mindestens eines der Pflichtfelder im Formular ist leer.
- Problem mit dem Browser-Cache.
Lösung
- Stellen Sie sicher, dass Sie alle erforderlichen Felder ausfüllen.
- Überprüfen Sie die Eingabefeldoptionen:
- Wählen Sie Einstellungen aus.
- Wählen Sie Eingabefeldoptionen unter Empfangen aus.
- Aktivieren Sie alle darin enthaltenen Optionen Empfangen, Bearbeiten, Lieferung und Sammellieferung.
- Aktivieren oder deaktivieren Sie ein Feld nach Bedarf, indem Sie das erforderliche Kontrollkästchen aktivieren oder deaktivieren.
- Speichern Sie Ihre Änderungen:
- Wenn Sie PitneyTrack oder PitneyTrack Asset verwenden, wählen Sie Einstellungen aktualisieren um Ihre Änderungen zu speichern.
- Wenn Sie PitneyTrack Enterprise verwenden, wählen Sie Einstellungen speichern aus, wählen Sie die Standorte aus, auf die Sie Ihre Änderungen anwenden möchten, und wählen Sie # Standort(e) aktualisieren oder Alle Standorte aktualisieren aus.
- Sie können die Sendung jetzt empfangen, bearbeiten oder ausliefern.
AKTUALISIERT: 02. Februar 2026