„Aktion erforderlich: Ihre SSO-Verbindung läuft bald ab“ E-Mail von Pitney Bowes
Betroffene Produkte: PitneyShip® Pro, PitneyTrack® Asset, PitneyTrack® Inbound, PitneyTrack® Enterprise, PitneyLockers
Problem
Sie haben eine E-Mail von Pitney Bowes mit dem Betreff „Aktion erforderlich: Ihre SSO-Verbindung läuft bald ab“.
Ursache
Das für Ihre Einmalige Anmeldung (SSO)-Verbindung verwendete Sicherheitszertifikat läuft ab.
Lösung
Erstellen Sie einen Support-Fall und laden Sie Ihre aktualisierten Metadaten in Ihren Fall mit dem erneuerten SSO-Zertifikat hoch. Schließen Sie dies mindestens 7 Tage vor dem in der E-Mail angegebenen Ablaufdatum ab, um einen reibungslosen Übergang zu gewährleisten.
Verwandte Themen
Die angezeigten Funktionen und Optionen können je nach Rolle und Abonnement variieren. Wenn Sie Fragen zu Ihren Berechtigungen haben, wenden Sie sich an Ihren Administrator.
AKTUALISIERT: 13. Februar 2026