"Die Adresse existiert nicht. Fehler 404“ beim Zugriff auf das Adressbuch in PitneyShip Enterprise
Die Meldung „Diese Adresse ist nicht vorhanden. Fehler 404" beim Zugriff auf das Adressbuch bedeutet, dass Sie keine Berechtigung zum Zugriff auf das Adressbuch haben.
Betroffene Produkte: PitneyShip® Enterprise
Problem
Beim Versuch, auf das Adressbuch zuzugreifen, wird die Meldung „Diese Adresse ist nicht vorhanden. Fehler 404" wird angezeigt.
Ursache
Sie haben keine Berechtigung, auf das Adressbuch zuzugreifen.
Lösung
Wenden Sie sich an Ihren lokalen PitneyShip Enterprise-Administrator.
AKTUALISIERT: 30. März 2026