Die Meldung „Benachrichtigung mit ungültiger Anfrage: Benutzer bereits vorhanden“ wird beim Hinzufügen eines Benutzers in PitneyShip Enterprise angezeigt

Die Meldung „Benachrichtigung ungültige Anfrage: Benutzer bereits vorhanden“ beim Hinzufügen eines Benutzers bedeutet, dass die verwendete E-Mail-Adresse bereits über ein bestehendes Abonnement verfügt oder der Benutzer eingeladen wurde, die Einladung aber noch nicht angenommen hat.

Betroffene Produkte: PitneyShip® Enterprise

Problem

Beim Versuch, einen neuen Benutzer hinzuzufügen, wird die Meldung „Warnung ungültige Anfrage: Benutzer bereits vorhanden“ angezeigt .

Ursache

Die in verwendete E-Mail-Adresse verfügt bereits über ein bestehendes PitneyShip Enterprise-Abonnement, oder der Benutzer wurde eingeladen, hat die Einladung aber noch nicht angenommen.

Lösung

Vergewissern Sie sich, dass der Benutzer nicht bereits eingeladen wurde:

  1. Wählen Sie Einstellungen > Benutzer.
  2. Geben Sie in das Feld „Suchen“ die E-Mail-Adresse des Benutzers ein, den Sie hinzufügen möchten, und klicken Sie auf Geben Sie ein oder klicken Sie auf Suchen.
  3. Wenn ein Benutzer mit dieser E-Mail-Adresse gefunden wird und er den Status „Eingeladen“ hat, klicken Sie auf Senden Sie die E-Mail erneut -Symbol.
    • Wenn der Benutzer die Einladungs-E-Mail nach dem erneuten Senden der E-Mail nicht erhält, ist die Einladung möglicherweise abgelaufen. Löschen Sie den Benutzer und fügen Sie ihn erneut hinzu.

Wenn kein Benutzer mit dieser E-Mail-Adresse gefunden wird und das Problem weiterhin besteht, bedeutet dies, dass der Benutzer, den Sie hinzufügen möchten, bereits ein bestehendes PitneyShip Enterprise-Abonnement hat. Eine E-Mail-Adresse mit einem bestehenden Abonnement kann nicht zu einem anderen Abonnement für ein ähnliches Produkt eingeladen werden.

 

AKTUALISIERT: 30. März 2026