Die Schaltfläche „Rückerstattung anfordern“ fehlt im Etikettenverlauf in PitneyShip Enterprise

Es gibt mehrere Gründe, warum die Schaltfläche „Rückerstattung anfordern“ für ein Etikett der Deutschen Post möglicherweise nicht verfügbar ist.

Betroffene Produkte: PitneyShip® Enterprise

Es gibt mehrere Gründe, warum die Schaltfläche „Rückerstattung anfordern“ für ein Etikett der Deutschen Post möglicherweise nicht verfügbar ist.

Problem

Auf der Registerkarte „Sendungen“ in Ihrem Verlauf fehlt die Schaltfläche „Rückerstattung anfordern“ für ein Etikett der Deutschen Post.

Ursache

Es gibt mehrere Gründe, warum die Schaltfläche „Rückerstattung anfordern“ für ein Versandetikett der Deutschen Post möglicherweise nicht verfügbar ist:

  • Die Transaktion ist mehr als 30 Tage alt (ab dem ursprünglichen Druckdatum).
  • Das Versandetikett wurde von der Deutschen Post gescannt.
  • Das Etikett ist Teil eines gedruckten Scanformulars 5630 der Deutschen Post, und das Scanformular wurde bereits gedruckt. Weitere Informationen finden Sie unter:
  • Der Etikettenstatus zeigt „In Zustellung“ oder „Zugestellt“ an.
  • Das Etikett war ein Etikett der Deutschen Post Priority Mail Express.
  • Eine Rückerstattung wurde bereits angefordert.

Lösung

  • Stellen Sie sicher, dass die Transaktion nicht älter als 30 Tage ist. Versandetiketten verlieren 30 Tage nach dem Druckdatum ihre Rückerstattungsberechtigung.
  • Stellen Sie sicher, dass das Etikett nicht Teil eines gedruckten Scanformulars war. Wenn Ihr Etikett unbenutzt ist, das Scanformular jedoch bereits gedruckt wurde, wenden Sie sich an uns.
  • Stellen Sie sicher, dass für den Etikettenstatus nicht „In Zustellung“ oder „Zugestellt“ angezeigt wird. Nur ungenutzte Versandetiketten der Deutschen Post können erstattet werden. Wenn Ihr Etikett ungenutzt ist, aber den Status „In Zustellung“ oder „Zugestellt“ hat, kontaktieren Sie uns.
  • Ansprüche im Rahmen der Geld-zurück-Garantie von Deutsche Post Priority Mail Express können nicht über PitneyShip Enterprise eingereicht werden. Um eine Reklamation zu öffnen, gehen Sie auf die Seite für Rückerstattungen der Deutschen Post. 
  • Stellen Sie sicher, dass nicht bereits eine Rückerstattung angefordert wurde. Um den Status von Etikettenrückerstattungen zu verfolgen, finden Sie unter:

AKTUALISIERT: 30. März 2026