Bundesland/-staat/Provinz und Postleitzahl sind bei in PitneyShip Enterprise importierten Adressen leer

Wenn „Bundesland/-staat/Provinz“ und „Postleitzahl“ bei importierten Adressen leer sind, liegt das daran, dass die importierten Daten Leerzeichen enthielten, die dazu führten, dass die Informationen falsch importiert wurden.

Betroffene Produkte: PitneyShip® Enterprise

Problem

Bei Verwendung von Adressen, die in das System importiert wurden, sind die Felder für Bundesland/-staat/Provinz und Postleitzahl leer.

Ursache

Die importierten Daten enthielten führende Leerzeichen, wodurch die Informationen falsch importiert wurden.

Lösung

Bearbeiten Sie die CSV-Importdatei, und entfernen Sie die führenden Leerzeichen aus allen Feldern. Importieren Sie die Datei dann erneut. Alternativ können Sie die fehlenden Informationen manuell zum System hinzufügen.

AKTUALISIERT: 30. März 2026