Meldung „Unterfrachtführer nicht gefunden“ beim Hinzufügen von Porto in PitneyShip Enterprise
Wenn die Meldung „Unterfrachtführer nicht gefunden“ beim Hinzufügen von Porto angezeigt wird, liegt ein Problem mit der Konfiguration vor, das von einem Pitney Bowes-Mitarbeiter gelöst werden muss.
Betroffene Produkte: PitneyShip® Enterprise
Problem
Wenn Sie versuchen, Ihrem Portoguthaben Guthaben hinzuzufügen, wird die Meldung „Unterfrachtführer nicht gefunden“ angezeigt.
Ursache
Es ist ein Problem mit der Systemkonfiguration aufgetreten.
Lösung
Dieses Problem muss von einem Pitney Bowes-Mitarbeiter gelöst werden.
AKTUALISIERT: 30. März 2026