Der Gerätestatus auf der Seite „Meine Geräte“ stimmt nicht mit der DeviceHub-Anwendung in PitneyShip Pro und PitneyShip Enterprise

Wenn der Status eines oder mehrerer Geräte auf der Seite „Meine Geräte“ in PitneyShip Pro oder PitneyShip Enterprise nicht mit dem Status stimmt, der in der DeviceHub-Anwendung angezeigt wird, ist der Gerätestatus nicht mehr synchronisiert.

Betroffene Produkte: PitneyShip® Pro und PitneyShip® Enterprise

Problem

Der Status eines oder mehrerer Geräte auf der Seite „Meine Geräte“ in PitneyShip Pro, PitneyShip Enterprise, PitneyTrack Asset, PitneyTrack Inbound, PitneyTrack Enterprise und PitneyLockers stimmt nicht mit dem Status überein, der in der DeviceHub-Anwendung angezeigt wird.

Ursache

Der Gerätestatus ist nicht mehr synchron.

Lösung

  1. Öffnen Sie DeviceHub.
  2. Auf dem Geräte Klicken Sie auf der Registerkarte „“ auf Synchronisierung neben jedem Gerät, das nicht synchronisiert wird.
    Synchronisierungssymbol
  3. Gehen Sie zurück zur Seite „Meine Geräte“ in PitneyShip Pro, PitneyShip Enterprise, PitneyTrack Asset, PitneyTrack, PitneyTrack Enterprise und PitneyLockers, und klicken Sie auf Aktualisieren .

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AKTUALISIERT: 30. März 2026