Fehlercodes 1811, 1814, 1815, 1816, 1825, 1826, 1870, 23, 51 und DE00 bei SendPro C, SendPro+, SendPro C Auto

Erfahren Sie, wie Sie die Fehlercodes 1811, 1814, 1815, 1816, 1825, 1826, 1870, 23, 51 und DE00 beheben können
Betroffene Produkte: SendPro® C, SendPro®+, SendPro® C Auto (2H50, 8H50, 9H50)

Problem

Das System gibt einen der folgenden Fehlercodes oder Systemmeldungen aus. Es wird keine Verbindung zum Rechenzentrum von Pitney Bowes hergestellt:

Fehlercodes auf dem Bildschirm: 1811, 1814, 1815, 1816, 1825, 1822, 1826, 1829, 51, 23, 200D und DE00.

Meldungen:

  • Fehler: Host kann nicht aufgelöst werden.
  • api.pitneybowes.com kann nicht aufgelöst werden
  • Fehler beim Update. Bitte wenden Sie sich an Pitney Bowes.
  • PB Commerce Cloud nicht gefunden.
  • Aufladen konnte nicht abgeschlossen werden - MessageID: PerformAuditRsp - Status: Keine Internetverbindung.
  • Synchronisieren Sie Ihre Daten
  • Das Rechenzentrum hat einen PVD-Fehler zurückgesendet, als das System eine PVD-Antwort erwartete.
  • Das Rechenzentrum hat eine Ausnahme festgestellt und die GenRsp-Meldung zurückgesendet. Zu diesem Zeitpunkt wird der Dialog durch die PBP-Aufgabe gesteuert.

Ursache

Das System stellt keine Verbindung zum Server her.

Lösung

  1. Tippen Sie auf Transaktionsdaten synchronisieren.
  2. Sie können den Fehler möglicherweise beheben, indem Sie Ihr System einfach neu starten. Hier sind die Schritte für einen sicheren Neustart:
    1. Ziehen Sie das Spannungsversorgungskabel ab.
    2. Warten Sie, bis sich das Display ausschaltet.
    3. Warten Sie eine Minute.
    4. Stecken Sie das Spannungsversorgungskabel direkt wieder in eine Steckdose. Überprüfen Sie, ob die Steckdose ordnungsgemäß funktioniert.
  3. Wenn die Verbindung immer noch nicht hergestellt wurde, befolgen Sie die Schritte zur Fehlerbehebung für Ihre Verbindungsmethode:

Wenn Sie weitere Hilfe benötigen, verwenden Sie bitte die unten angegebenen Kontaktoptionen.

AKTUALISIERT: 29. September 2021

Kontaktieren Sie uns
Fall erstellen
Supportanfrage senden (Anmeldung erforderlich)
Mehr Hilfe erhalten
Sehen Sie sich die Support-Artikel an oder kontaktieren Sie uns über andere Kanäle.