Fehlercodes 1811, 1814, 1815, 1816, 1825, 1826, 1870, 23, 51 und DE00 auf SendPro C, SendPro +

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Betroffene Produkte: SendPro® C, SendPro®+ (2H50)

Problem

Das System zeigt einen der folgenden Fehlercodes oder Systemmeldungen an und stellt keine Verbindung zum Rechenzentrum von Pitney Bowes her:

Fehlercodes am System: 1811, 1814, 1815, 1816, 1825, 1822, 1826, 1829, 1870, 51, 23, 200D und DE00

Meldungen:

  • Fehler: Host kann nicht aufgelöst werden
  • api.pitneybowes.com kann nicht aufgelöst werden
  • Fehler beim Update. Bitte wenden Sie sich an Pitney Bowes
  • PB Commerce Cloud nicht gefunden
  • Aufladung konnte nicht abgeschlossen werden - MessageID: PerformAuditRsp - Status: Keine Internetverbindung
  • Synchronisieren Sie Ihre Daten
  • Das Rechenzentrum hat einen PVD-Fehler zurückgesendet, als das System eine PVD-Antwort erwartete.
  • Das Rechenzentrum hat eine Ausnahme festgestellt und die GenRsp-Meldung zurückgesendet. Zu diesem Zeitpunkt wird der Dialog durch die PBP-Aufgabe gesteuert.

Ursache

Das System stellt keine Verbindung zum Server her.

Lösung

  1. Tippen Sie auf Transaktionsdaten synchronisieren.
  2. Sie können den Fehler möglicherweise beheben, indem Sie Ihr System einfach neu starten. Hier sind die Schritte für einen sicheren Neustart:
    1. Ziehen Sie das Netzkabel ab.
    2. Warten Sie, bis sich das Display ausschaltet.
    3. Warten Sie eine Minute.
    4. Schließen Sie das Netzkabel wieder an, und stellen Sie sicher, dass es direkt an eine Steckdose angeschlossen ist.
    5. Wenn Sie weitere Hilfe benötigen, verwenden Sie bitte die unten angegebenen Kontaktoptionen. Bitte halten Sie Ihre Modell- und Seriennummer bereit.
  3. Wenn die Verbindung immer noch nicht hergestellt wurde, befolgen Sie die Schritte zur Fehlerbehebung für Ihre Verbindungsmethode:

Wenn Sie weitere Hilfe benötigen, verwenden Sie bitte die unten angegebenen Kontaktoptionen. Bitte halten Sie Ihre Modell- und Seriennummer bereit.

AKTUALISIERT: 23. April 2021