Issue
Information is not passed from the QubeVu Dimensioner to a correctly configured or previously working SendSuite Live project.
Cause
Internet Explorer security settings are preventing access.
Resolution
You may require elevated permissions to make this change. Contact your IT department for assistance if needed.
- Open Internet Explorer.
- Select the Tools menu.
- Select Internet Options.
- Select the Security tab.
- Highlight the correct zone (Internet or Trusted Sites).
- Select the Custom Level button.
- In the Miscellaneous section, change the setting for Access data sources across domains to Enabled.
- Select OK.
- Select Apply.
- Close all open Internet Explorer windows.
- Open SendSuite Live.
UPDATED: March 18, 2019